German Virtual Racers Community Portal
German Virtual Racers Community Foren-Übersicht

Sound
Gehe zu Seite 1, 2, 3, 4, 5  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    German Virtual Racers Community Foren-Übersicht -> Richard Burns Rally -> Modding
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Marcus
Chefmechaniker
Chefmechaniker


Offline
Alter: 35

Anmeldungsdatum: 09.12.2006
Beiträge: 90
Bilder im Album: 0
Wohnort: Aue

 BeitragVerfasst am: So Jan 13, 2008 18:21    Titel: Sound Antworten mit Zitat Back to top

irgend jemand hatte hier mal einen Link zu youtube gepostet, wo ein Replay von RBR zu sehen war. Bei diesem Video hat mich der Sound sehr beeindruckt. Ich passe meine Sound-Dateien auch an, auch andere Backfire Sounds, aber bei mir wollen die Autos beim Gas wegnehmen nicht so oft knallen.
Wie geht das?

MfG
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen Persönliches Foto Album ICQ-Nummer
Jack
GVRC Veteran
GVRC Veteran


Offline
Alter: 41

Anmeldungsdatum: 04.08.2007
Beiträge: 1403
Bilder im Album: 4
Bilder in P. Galerie: 4
Jack's P. Galerie

 BeitragVerfasst am: So Jan 13, 2008 18:57    Titel: Sound Antworten mit Zitat Back to top

Vielleicht hilft Dir dieser Beitrag für den Anfang:
http://www.ly-racing.de/viewtopic.php?t=3576&highlight=audio

_________________
Karte Rallyes Deutschland 2018 // www.greensmilies.com
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
tuergisch
GVRC Veteran
GVRC Veteran


Offline
Alter: 38

Anmeldungsdatum: 24.01.2006
Beiträge: 2798
Bilder im Album: 170
Bilder in P. Galerie: 94
tuergisch's P. Galerie
Wohnort: A5

 BeitragVerfasst am: Mo März 10, 2008 10:25    Titel: Sound Antworten mit Zitat Back to top

Hi,

hab nen neuen Soundmod gefunden (ich denk dass er neu ist, muss erstmal ausprobieren), die youtube preview sieht auch geil aus (hört sich geil an!).

http://files.filefront.com/RBR+Realistic+Sound+Pack+mrar/;9778337;/fileinfo.html


http://de.youtube.com/watch?v=yvfcPbPDRY0

_________________
VEGAN-YUFKA
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
Trax
GVRC Veteran
GVRC Veteran


Offline
Alter: 35

Anmeldungsdatum: 02.02.2008
Beiträge: 2333
Bilder im Album: 81
Bilder in P. Galerie: 3
Trax's P. Galerie
Wohnort: Braunschweig

 BeitragVerfasst am: Mo März 10, 2008 15:10    Titel: Sound Antworten mit Zitat Back to top

Hallöchen...
Hab ihn auch ma installiert, und muss sagen, dass er sich wirklich nicht schlecht anhört, aber wie im Youtube-Clip hört er sich nicht grade an.

Vielleicht hab ich beim ersetzen der Dateien was übersehen ?
Keine Ahnung
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
LaTeX
VDRM/GVRC-Moderator
VDRM/GVRC-Moderator


Offline
Alter: 29

Anmeldungsdatum: 18.11.2007
Beiträge: 9579
Bilder im Album: 135
Bilder in P. Galerie: 20
LaTeX's P. Galerie
Wohnort: Luftenberg / Austria

 BeitragVerfasst am: Mo März 10, 2008 19:16    Titel: Sound Antworten mit Zitat Back to top

War das im Youtube link nicht ein Fake oder war das ein anderer?

Irgend ein Vid war ja einfach genauenstens geschnitten mit Originalsounds, oder?

_________________
Noch ein abschließender Verbraucherhinweis: Es bricht uns das Herz, wenn wir uns beim Löschen vorstellen, wie Sie mühsam ein so langes Wort in Ihr Smartphone gefingert haben. (Ihr/e Zensor/in)
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Persönliches Foto Album
MERB
VDRM-Manager
VDRM-Manager


Offline
Alter: 31

Anmeldungsdatum: 19.12.2005
Beiträge: 2632
Bilder im Album: 22
Bilder in P. Galerie: 12
MERB's P. Galerie
Wohnort: Hochheim am Main

 BeitragVerfasst am: Mo März 10, 2008 19:18    Titel: Sound Antworten mit Zitat Back to top

Nee, das Video ist kein Fake, dafür klingts zu schlecht tongue

Aber dennoch eine der besseren Varianten von den verfügbaren Sounds.
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Persönliches Foto Album MSN Messenger ICQ-Nummer
tuergisch
GVRC Veteran
GVRC Veteran


Offline
Alter: 38

Anmeldungsdatum: 24.01.2006
Beiträge: 2798
Bilder im Album: 170
Bilder in P. Galerie: 94
tuergisch's P. Galerie
Wohnort: A5

 BeitragVerfasst am: Mo März 10, 2008 23:53    Titel: Sound Antworten mit Zitat Back to top

den link hab ich von den polnischen strecken-bau-leuten, aber bei mir hört sichs au net so an wie im dort verlinkten youtube vid, aber ich find ihn auch net schlecht!
_________________
VEGAN-YUFKA
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
Trax
GVRC Veteran
GVRC Veteran


Offline
Alter: 35

Anmeldungsdatum: 02.02.2008
Beiträge: 2333
Bilder im Album: 81
Bilder in P. Galerie: 3
Trax's P. Galerie
Wohnort: Braunschweig

 BeitragVerfasst am: Mi März 26, 2008 20:56    Titel: Sound Antworten mit Zitat Back to top

Hi Leute,

Alles was man dazu noch machen muss sind die "eng." Dateien in den jeweiligen Slot 0-7 in der car.ini unter Audio-->Cars einfügen. 1. http://www.ly-racing.de/download.php?id=577
2. http://www.ly-racing.de/download.php?id=578

Jack Storm hats mal gezeigt wie das geht, dann hört es sich auch so an wie im Vid wink

Gruß Trax
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
goodspeed
Chefmechaniker
Chefmechaniker


Offline
Alter: 49

Anmeldungsdatum: 12.01.2007
Beiträge: 76
Bilder im Album: 0
Wohnort: östereich

 BeitragVerfasst am: Mi März 26, 2008 21:21    Titel: Sound Antworten mit Zitat Back to top

hi

ich habs das so gelöst: du musst einfach im audio-ordner/cars/effects.ini datei folgendes ersetzen (vorher ein backup bitte machen):

z.b. ;5 == Subaru Impreza 2006

[CAR5::EXHAUSTNEW]
Pop1 =Audio\Cars\Effects\Pops\CAR5\01 -> hier einen bang-sound einfügen bzw. kannst du auch 2 oder 3 mit den "knallern" ersetzen
Pop2 =Audio\Cars\Effects\Pops\CAR5\02
Pop3 =Audio\Cars\Effects\Pops\CAR5\03
Pop4 =Audio\Cars\Effects\Pops\CAR5\04
Pop5 =Audio\Cars\Effects\Pops\CAR5\05
Pop6 =Audio\Cars\Effects\Pops\CAR5\06
Pop7 =Audio\Cars\Effects\Pops\CAR5\07
Pop8 =Audio\Cars\Effects\Pops\CAR5\08
Pop9 =Audio\Cars\Effects\Pops\CAR5\09
Pop10 =Audio\Cars\Effects\Pops\CAR5\10
Pop11 =Audio\Cars\Effects\Pops\CAR5\11

also bei mir "knallst" ordentlich....


goodspeed


Marcus hat folgendes geschrieben:
irgend jemand hatte hier mal einen Link zu youtube gepostet, wo ein Replay von RBR zu sehen war. Bei diesem Video hat mich der Sound sehr beeindruckt. Ich passe meine Sound-Dateien auch an, auch andere Backfire Sounds, aber bei mir wollen die Autos beim Gas wegnehmen nicht so oft knallen.
Wie geht das?

MfG
 
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen Persönliches Foto Album
Trax
GVRC Veteran
GVRC Veteran


Offline
Alter: 35

Anmeldungsdatum: 02.02.2008
Beiträge: 2333
Bilder im Album: 81
Bilder in P. Galerie: 3
Trax's P. Galerie
Wohnort: Braunschweig

 BeitragVerfasst am: Fr Jan 16, 2009 16:25    Titel: Sound Antworten mit Zitat Back to top

Sooooo, ich hab da noch mal was...

Wem das "Klacken" beim Schalten auf die Eier geht für dem habe ich mal eine Sounddatei hochgeladen die Ihr einfach in Eure audio.dat (DATTOOL) einfügt.
Ersetzt wird die Dateien "gearchng.wav", "gearchng2.wav" und "gearchng3.wav"IM Pfad...hehe ja Jack wink jetzt kommts wieder biggrin

C:\Dokumente und Einstellungen\Administrator.MICROSOFT.001\Desktop\audio\C#\Projects\Rally_7\TargetMedia_Develop\Pc\Debug\World\Audio\Cars\Effects

Wieder mit DATTOOL bearbeiten und die audio.dat in Hauptverzeichnis kopieren.

AUCH HIER GILD WIEDER BACKUP!!!

Download---> http://www.ly-racing.de/dload.php?action=file&file_id=451

Ich hoffe das passt so alles.

_________________
Klicke auf das Bild um das Bild in der Originalgröße zu öffnen.


>WP Texturen Downloads<
>Setups Downloads<
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
anbarra
Race Champion
Race Champion


Offline
Alter: 25

Anmeldungsdatum: 25.01.2008
Beiträge: 1397
Bilder im Album: 3
Wohnort: wien

 BeitragVerfasst am: Fr Jan 16, 2009 16:33    Titel: Sound Antworten mit Zitat Back to top

Trax hat folgendes geschrieben:
C:\Dokumente und Einstellungen\Administrator.MICROSOFT.001\Desktop\audio\C#\Projects\Rally_7\TargetMedia_Develop\Pc\Debug\World\Audio\Cars\Effects.


du kannst auch nach dem entpacken das audio-verzeichnis aus diesem dschungel retten, indem du es in rbr-ordner verschiebst, und die datei audio.dat umbenennst und verschiebst irgendwo ins nirvana wink

_________________
https://www.youtube.com/watch?v=6THmAegLifY
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
Trax
GVRC Veteran
GVRC Veteran


Offline
Alter: 35

Anmeldungsdatum: 02.02.2008
Beiträge: 2333
Bilder im Album: 81
Bilder in P. Galerie: 3
Trax's P. Galerie
Wohnort: Braunschweig

 BeitragVerfasst am: Fr Jan 16, 2009 16:40    Titel: Sound Antworten mit Zitat Back to top

Ja Jurek, da magst du Recht haben, aber ich mache das hier für die Allgemeinheit wink

Und da ich Unverständlichkeiten aus dem Wege gehen möchte, schreibe ich das hier so wie jeder es Standardsgemäß auf der Platte hat.

_________________
Klicke auf das Bild um das Bild in der Originalgröße zu öffnen.


>WP Texturen Downloads<
>Setups Downloads<
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
tuergisch
GVRC Veteran
GVRC Veteran


Offline
Alter: 38

Anmeldungsdatum: 24.01.2006
Beiträge: 2798
Bilder im Album: 170
Bilder in P. Galerie: 94
tuergisch's P. Galerie
Wohnort: A5

 BeitragVerfasst am: Fr Jan 16, 2009 21:44    Titel: Sound Antworten mit Zitat Back to top

Außerdem gibts auch so keine Probleme mit dem VDRM-Installer von LATEX.
_________________
VEGAN-YUFKA
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
LaTeX
VDRM/GVRC-Moderator
VDRM/GVRC-Moderator


Offline
Alter: 29

Anmeldungsdatum: 18.11.2007
Beiträge: 9579
Bilder im Album: 135
Bilder in P. Galerie: 20
LaTeX's P. Galerie
Wohnort: Luftenberg / Austria

 BeitragVerfasst am: Fr Jan 16, 2009 21:52    Titel: Sound Antworten mit Zitat Back to top

@Tuergisch: Da habe ich ja schon eine Verbesserung eingeführt.

Nun ersetzt er wieder mit der Originaldatei anstatt den Audioordner zu löschen wenn keine Audio.dat vorhanden ist

_________________
Noch ein abschließender Verbraucherhinweis: Es bricht uns das Herz, wenn wir uns beim Löschen vorstellen, wie Sie mühsam ein so langes Wort in Ihr Smartphone gefingert haben. (Ihr/e Zensor/in)
 
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Persönliches Foto Album
tuergisch
GVRC Veteran
GVRC Veteran


Offline
Alter: 38

Anmeldungsdatum: 24.01.2006
Beiträge: 2798
Bilder im Album: 170
Bilder in P. Galerie: 94
tuergisch's P. Galerie
Wohnort: A5

 BeitragVerfasst am: Sa Apr 18, 2009 17:49    Titel: Sound Antworten mit Zitat Back to top

Wieder ein Problem mit unsrem Rechner.
Alles ist bereit für den nächste VDRM-Lauf und nun hängt sich der Sound wieder zwischenzeitlich auf, das heißt er überschlägt sich.

In der Systemsteuerung heißt es auch, dass die Soundkarte nicht suaber installiert ist, (einer von 4 Punkten im Gerätemanager hat noch das gelbe Fragezeichen) auch nach mehreren Neuinstallationen der Soundkartentreiber (CD) funktioniert sie anscheindend nicht ordentlich, auch nach Beendigung der Treiberinstallation kommt die Meldung: Hardware konnte nicht...

Ich mach mir grad Sorgen, dass unsre (Onboard?-) Soundkarte defekt ist. sad
ICh such mal im Netz, wie man die testen kann, oder geht das garnet..
Vielleicht rag ich dann den PC zum K&M-Shop zurück, aber der VDRM-LAuf steht vor der Tür...

_________________
VEGAN-YUFKA
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
rallyeschmidt
Race Champion
Race Champion


Offline
Alter: 53

Anmeldungsdatum: 05.02.2009
Beiträge: 946
Bilder im Album: 57
Bilder in P. Galerie: 11
rallyeschmidt's P. Galerie

 BeitragVerfasst am: Sa Apr 18, 2009 18:10    Titel: Sound Antworten mit Zitat Back to top

....onboard-sound???
Was haste denn für nen Sound?...AC97? Der will mit Geduld installiert werden. Immer erst den alten Rotz runter und dann erst die Treiber alle von CD drauf und dann erst die Treiber über Systemsteuerung installieren......bin dabei schon ganz kirre geworden!
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
tuergisch
GVRC Veteran
GVRC Veteran


Offline
Alter: 38

Anmeldungsdatum: 24.01.2006
Beiträge: 2798
Bilder im Album: 170
Bilder in P. Galerie: 94
tuergisch's P. Galerie
Wohnort: A5

 BeitragVerfasst am: Sa Apr 18, 2009 22:39    Titel: Sound Antworten mit Zitat Back to top

Das ist das System:

1 MBP ASUS M2N-VM DVI GeForce7050/MCP630a Art:16049
1 G512P PowerColor (R) HD4850 512MB 2xDVI/TV Art:18887
1 HDD 3.5" Seagate 7200.10 250GB ST3250310AS 8M Art:16127
1 DVD LG Electronics (B) GH-20NS SATA schwarz Art:17400
1 SPE 2048MB Corsair PC2-800 CL5 TWIN2X2048-640 Art:12512
1 LEN Logitech G25 Racing Wheel Art:13107
1 CPU AMD Athlon64 X2 6000+ Windsor 2x3.0GHz TR Art:15041
!Angebot
1 NEZ 550W LC-Power Silent 120mm Art:4288

Das wohl der Onboard Sound:
Realtek ALC662

Mir fällt grad ein, dass glaub bei der letzten xpversion die installiert war, der Sound lief und keine Probleme machte.. aber ich bin mir nicht sicher, kann sein, dass wir das nicht richtig getestet haben.
Man merkt aber auch, dass im Pluginmenu der vorbeifahrende Infotext (Strecke) sogar ruckelig vorbeizuckt... scheint also auf keinem Fall an irgednwelchen soundfiles zu liegen, mit der die HArdware nicht klarkommt, sonder allgemein mit Sound. nix weiss

Ich werd dann Montag/Dienstag mal versuchen die alten Treiberdaten zu löschen und so wie du sagst? alles neu zu installieren.
Ich hoff, ich blicks.. biggrin

_________________
VEGAN-YUFKA
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
Speedy114
Mechaniker
Mechaniker


Offline
Alter: 39

Anmeldungsdatum: 15.05.2009
Beiträge: 46
Bilder im Album: 0
Wohnort: Hainburg

 BeitragVerfasst am: Do Mai 28, 2009 21:20    Titel: Sound Antworten mit Zitat Back to top

kann es sein das der Link für die Sounds nicht mehr funzt?
Hätte gerne einen anderen Sound für meinen C4 und auch schon die ganzen Threads durchgelesen aber der Link geht leider ins leere bei mir:-(

_________________
Klicke auf das Bild um das Bild in der Originalgröße zu öffnen.
 
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen Persönliches Foto Album AIM-Name Yahoo Messenger MSN Messenger ICQ-Nummer
rallyeschmidt
Race Champion
Race Champion


Offline
Alter: 53

Anmeldungsdatum: 05.02.2009
Beiträge: 946
Bilder im Album: 57
Bilder in P. Galerie: 11
rallyeschmidt's P. Galerie

 BeitragVerfasst am: Do Mai 28, 2009 21:26    Titel: Sound Antworten mit Zitat Back to top

...schau mal hier


sounds auf BHMS
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
Harald Stocker
Race Champion
Race Champion


Offline
Alter: 43

Anmeldungsdatum: 14.11.2005
Beiträge: 1150
Bilder im Album: 0
Wohnort: Kärnten

 BeitragVerfasst am: Mo Jun 08, 2009 21:25    Titel: Sound Antworten mit Zitat Back to top

Ich würde dringend einen Focus-Sound benötigen.
Hab jetzt schoon alles bei BHM durchstöbert, aber nix passendes gefunden.

Habe Probleme mit dem sound wenn ich ein Replay abspiele.

Hat jemand ein "Paket" für mich bitte?

Danke
Harry

_________________
-= Alkohol macht gleichgültig, aber das ist mir egal =-
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
Gigabyte
GVRC Veteran
GVRC Veteran


Offline
Alter: 27

Anmeldungsdatum: 18.08.2007
Beiträge: 3251
Bilder im Album: 102
Bilder in P. Galerie: 9
Gigabyte's P. Galerie
Wohnort: Süd-Niedersachsen

 BeitragVerfasst am: Mo Jun 08, 2009 21:39    Titel: Sound Antworten mit Zitat Back to top

ich habn focus sound...den benutz ich für mein golf tdi biggrin.... willstese haben? ich lads mal eben in die download area hoch hier

Gugsdu


GB smile
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
Harald Stocker
Race Champion
Race Champion


Offline
Alter: 43

Anmeldungsdatum: 14.11.2005
Beiträge: 1150
Bilder im Album: 0
Wohnort: Kärnten

 BeitragVerfasst am: Mo Jun 08, 2009 21:49    Titel: Sound Antworten mit Zitat Back to top

Tnx Gigabyte, habs mir schon geholt smile

Test folgt in Kürze smile

_________________
-= Alkohol macht gleichgültig, aber das ist mir egal =-
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
rallyeschmidt
Race Champion
Race Champion


Offline
Alter: 53

Anmeldungsdatum: 05.02.2009
Beiträge: 946
Bilder im Album: 57
Bilder in P. Galerie: 11
rallyeschmidt's P. Galerie

 BeitragVerfasst am: Mo Jun 08, 2009 22:40    Titel: Sound Antworten mit Zitat Back to top

.....N'abend.....

Ich habe folgendes Problem:

Sound ist während des Spiels vollkommen i.O.
Egal ob Cokpit, Back-car oder Stossstangenansicht...der Ton ist in Ordnung!

Bei den Replays jedoch nimmt die Lautstärke rapide ab, man hört nur noch ein Säuseln, manchmal beim Bremsen (Schiebebetrieb des Motors) hört man was....alles in Allem jedoch fast kein Motorsound.

Ich abe bereits mit dem EQ versucht mehr rauszuholen, jedoch ohne Erfolg.
Habe auch in der audio.ini die Soundkarteneinstellung auf 12 Kanal umgestellt, das bringt auch nix......

Vieleicht kann mir ja jemand helfen......
Vielen Dank!
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
tuergisch
GVRC Veteran
GVRC Veteran


Offline
Alter: 38

Anmeldungsdatum: 24.01.2006
Beiträge: 2798
Bilder im Album: 170
Bilder in P. Galerie: 94
tuergisch's P. Galerie
Wohnort: A5

 BeitragVerfasst am: Mo Jun 08, 2009 23:30    Titel: Sound Antworten mit Zitat Back to top

eax aus

5.1 aus.. nix weiss

_________________
VEGAN-YUFKA
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
rallyeschmidt
Race Champion
Race Champion


Offline
Alter: 53

Anmeldungsdatum: 05.02.2009
Beiträge: 946
Bilder im Album: 57
Bilder in P. Galerie: 11
rallyeschmidt's P. Galerie

 BeitragVerfasst am: Mo Jun 08, 2009 23:40    Titel: Sound Antworten mit Zitat Back to top

ja und ja

Hab ein Schleppi mit normalem Sound und eax iss aus, da mir die entsprechende Hardware fehlt..... wie schon gesagt, LIVE iss Alles Super. im Replay könnt ich jedesmal ausrasten, da macht's keinen Spass cry

Es ist auch völlig egal, ob im Original-Sound oder mit RBR Realistic Sound Pack....im Replay kommt keine Stimmung auf!
 
Benutzer-Profile anzeigen Private Nachricht senden Persönliches Foto Album
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    German Virtual Racers Community Foren-Übersicht -> Richard Burns Rally -> Modding Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3, 4, 5  Weiter
Seite 1 von 5

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen

Cobalt 2.0 phpBB theme/template by Jakob Persson.
Copyright © 2002-2004 Jakob Persson

Modifieds: 2004-2006 by Adi

Powered by phpBB © 2001, 2005 phpBB Group


Anti Bot Question MOD - phpBB MOD gegen Spambots
Vereitelte Spamregistrierungen: 112054